Menu Close

Category: Other SIP Servers

Sipwise Provider CE 2.2 – quick test install on debian squeeze 64 bit

1. Installation

Prepare debian system, guide notes that it have to be lenny 64bit, first problem, installation did not work on lenny and latest sipwise provider require 6.x version of debian (squeeze), otherwise your installation will not be sucesfull. OS install without X win and other sw (use netinstall iso for example) with basic configuration.

Attachments

0 Shares